<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>CRC Set for Household Survey | Foroyaa Newspaper</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://foroyaa.gm/xmlrpc.php" />
    
<!-- Open Graph Meta Tags generated by MashShare 3.5.8 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="CRC Set for Household Survey" />
<meta property="og:description" content="By:Kebba AF Touray    The Constitutional Review Commission (CRC), is due to start a nationwide household sample survey on the new Constitution.    Against this backdrop, the Commission has begun a two-day training of its selected enumerators at a" />
<meta property="og:image" content="http://foroyaa.gm/wp-content/uploads/2019/03/CRC.jpg" />
<meta property="og:url" content="http://foroyaa.gm/crc-set-for-household-survey/" />
<meta property="og:site_name" content="Foroyaa Newspaper" />
<meta property="article:publisher" content="https://www.facebook.com/foroyaanewspaper" />
<meta property="article:published_time" content="2019-03-13T14:03:09+00:00" />
<meta property="article:modified_time" content="2019-03-13T14:03:09+00:00" />
<meta property="og:updated_time" content="2019-03-13T14:03:09+00:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.5.8 - https://www.mashshare.net -->
<!-- Twitter Card generated by MashShare 3.5.8 - https://www.mashshare.net -->
<meta property="og:image:width" content="993" />
<meta property="og:image:height" content="687" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="CRC Set for Household Survey">
<meta name="twitter:description" content="By:Kebba AF Touray    The Constitutional Review Commission (CRC), is due to start a nationwide household sample survey on the new Constitution.    Against this backdrop, the Commission has begun a two-day training of its selected enumerators at a">
<meta name="twitter:image" content="http://foroyaa.gm/wp-content/uploads/2019/03/CRC.jpg">
<meta name="twitter:site" content="@foroyaaa">
<!-- Twitter Card generated by MashShare 3.5.8 - https://www.mashshare.net -->

<meta property="og:image" content="http://foroyaa.gm/wp-content/uploads/2019/03/CRC.jpg" /><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Foroyaa Newspaper &raquo; Feed" href="http://foroyaa.gm/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/foroyaa.gm\/wp-includes\/js\/wp-emoji-release.min.js?ver=6979ea6efb51a32c10033b5efde55810"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://foroyaa.gm/wp-includes/css/dist/block-library/style.min.css?ver=6979ea6efb51a32c10033b5efde55810' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-email-subscribe-css'  href='http://foroyaa.gm/wp-content/plugins/jetpack/modules/shortcodes/css/jetpack-email-subscribe.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://foroyaa.gm/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='http://foroyaa.gm/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.5.8' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet' id='bodhi-svgs-attachment-css'  href='http://foroyaa.gm/wp-content/plugins/svg-support/css/svgs-attachment.css?ver=6979ea6efb51a32c10033b5efde55810' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://foroyaa.gm/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9b761fb88cde3d1bd90677504fc739fc' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Muli%3A400%7CDomine%3A400%7CLato%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://foroyaa.gm/wp-content/themes/Newspaper/style.css?ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://foroyaa.gm/wp-content/themes/Newspaper-child/style.css?ver=9.2.2c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://foroyaa.gm/wp-content/themes/Newspaper/includes/demos/medicine/demo_style.css?ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://foroyaa.gm/wp-content/plugins/jetpack/css/jetpack.css?ver=6.9' type='text/css' media='all' />
<script type='text/javascript' src='http://foroyaa.gm/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://foroyaa.gm/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"1","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"http:\/\/foroyaa.gm\/crc-set-for-household-survey\/","title":"CRC+Set+for+Household+Survey","image":"http:\/\/foroyaa.gm\/wp-content\/uploads\/2019\/03\/CRC.jpg","desc":"By:Kebba AF Touray\r\n\r\nThe Constitutional Review Commission (CRC), is due to start a nationwide household sample survey on the new Constitution.\r\n\r\nAgainst this backdrop, the Commission has begun a two-day training of its selected enumerators at a \u2026","hashtag":"foroyaaa","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"87768f7244","postid":"30995","servertime":"1552535542","ajaxurl":"http:\/\/foroyaa.gm\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://foroyaa.gm/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.5.8'></script>
<link rel='https://api.w.org/' href='http://foroyaa.gm/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://foroyaa.gm/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://foroyaa.gm/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Three Day Induction Training of National Security Drafting Committee Opens' href='http://foroyaa.gm/three-day-induction-training-of-national-security-drafting-committee-opens/' />
<link rel='next' title='French Offshore Patrol Vessel Anchors At Gambian Port' href='http://foroyaa.gm/french-offshore-patrol-vessel-anchors-at-gambian-port/' />

<link rel="canonical" href="http://foroyaa.gm/crc-set-for-household-survey/" />
<link rel='shortlink' href='https://wp.me/p9ruPM-83V' />
<link rel="alternate" type="application/json+oembed" href="http://foroyaa.gm/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fforoyaa.gm%2Fcrc-set-for-household-survey%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://foroyaa.gm/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fforoyaa.gm%2Fcrc-set-for-household-survey%2F&#038;format=xml" />
<meta property="fb:app_id" content="332242210570084"/><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//foroyaa.gm/?wordfence_lh=1&hid=77F848491EBEA8659FB5540D123CD400');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/foroyaa.gm\/wp-admin\/","wpRestNonce":"047467c096","wpRestUrl":"http:\/\/foroyaa.gm\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "http://foroyaa.gm/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://foroyaa.gm/category/latest-news/",
                    "name": "Latest News"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://foroyaa.gm/category/latest-news/legal-affairs/",
                    "name": "Legal Affairs"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://foroyaa.gm/crc-set-for-household-survey/",
                    "name": "CRC Set for Household Survey"                                
                }
            }    
        ]
    }
</script>

<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-90665391-2', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="http://foroyaa.gm/?custom-css=051dfc26db" />
		
<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #bf041f;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #bf041f;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #bf041f;
                }
                .tdm-btn-style1 {
					background-color: #bf041f;
				}
				.tdm-btn-style2:before {
				    border-color: #bf041f;
				}
				.tdm-btn-style2 {
				    color: #bf041f;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #bf041f;
                    -moz-box-shadow: 0 2px 16px #bf041f;
                    box-shadow: 0 2px 16px #bf041f;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #bf041f;
                    -moz-box-shadow: 0 4px 26px #bf041f;
                    box-shadow: 0 4px 26px #bf041f;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #0a0a0a;
                }
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-30995 single-format-standard crc-set-for-household-survey global-block-template-4 td-medicine single_template_2 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/foroyaanewspaper" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/foroyaa" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-primary-nav-container"><ul id="menu-primary-nav" class="td-mobile-main-menu"><li id="menu-item-348" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-first menu-item-has-children menu-item-348"><a href="http://foroyaa.gm/news/">All News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://foroyaa.gm/category/latest-news/burning-issues/">Burning Issues</a></li>
	<li class="menu-item-0"><a href="http://foroyaa.gm/category/latest-news/legal-affairs/">Legal Affairs</a></li>
	<li class="menu-item-0"><a href="http://foroyaa.gm/category/latest-news/national/">National</a></li>
	<li class="menu-item-0"><a href="http://foroyaa.gm/category/latest-news/sports/">Sports</a></li>
</ul>
</li>
<li id="menu-item-343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343"><a href="http://foroyaa.gm/category/agriculture/">Agriculture</a></li>
<li id="menu-item-337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337"><a href="http://foroyaa.gm/category/health/">Health</a></li>
<li id="menu-item-341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-341"><a href="http://foroyaa.gm/category/politics/">Politics</a></li>
<li id="menu-item-346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346"><a href="http://foroyaa.gm/category/business/">Business</a></li>
<li id="menu-item-364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-364"><a href="http://foroyaa.gm/category/latest-news/sports/">Sports</a></li>
<li id="menu-item-344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-344"><a href="http://foroyaa.gm/category/arts-music/">Arts &#038; Music</a></li>
<li id="menu-item-340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-340"><a href="http://foroyaa.gm/category/opinion/">Opinion<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339"><a href="http://foroyaa.gm/category/letters/">Open Letters</a></li>
</ul>
</li>
<li id="menu-item-28998" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28998"><a href="#">Info<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-28999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28999"><a href="http://foroyaa.gm/about-us/">About Us</a></li>
	<li id="menu-item-29000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29000"><a href="http://foroyaa.gm/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-17599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17599"><a href="http://foroyaa.gm/contact-us/">Contact us</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://foroyaa.gm/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 11
-->

<div class="td-header-wrap td-header-style-11 ">
    
	<div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1200">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Thursday, March 14, 2019
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/foroyaanewspaper" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/foroyaa" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
		</div>
	</div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1200">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
            </div>
    <div class="menu-primary-nav-container"><ul id="menu-primary-nav-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-first td-menu-item td-mega-menu menu-item-348"><a href="http://foroyaa.gm/news/">All News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5c89cff62f2b0_rand td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_1_5c89cff62f2b0" ><script>var block_td_uid_1_5c89cff62f2b0 = new tdBlock();
block_td_uid_1_5c89cff62f2b0.id = "td_uid_1_5c89cff62f2b0";
block_td_uid_1_5c89cff62f2b0.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5c89cff62f2b0_rand","tdc_css_class":"td_uid_1_5c89cff62f2b0_rand","tdc_css_class_style":"td_uid_1_5c89cff62f2b0_rand_style"}';
block_td_uid_1_5c89cff62f2b0.td_column_number = "3";
block_td_uid_1_5c89cff62f2b0.block_type = "td_block_mega_menu";
block_td_uid_1_5c89cff62f2b0.post_count = "4";
block_td_uid_1_5c89cff62f2b0.found_posts = "8656";
block_td_uid_1_5c89cff62f2b0.header_color = "";
block_td_uid_1_5c89cff62f2b0.ajax_pagination_infinite_stop = "";
block_td_uid_1_5c89cff62f2b0.max_num_pages = "2164";
tdBlocksArray.push(block_td_uid_1_5c89cff62f2b0);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5c89cff62f2b0" id="td_uid_2_5c89cff63f44c" data-td_block_id="td_uid_1_5c89cff62f2b0" data-td_filter_value="" href="http://foroyaa.gm/category/latest-news/">All</a><a class="mega-menu-sub-cat-td_uid_1_5c89cff62f2b0"  id="td_uid_3_5c89cff63f4fc" data-td_block_id="td_uid_1_5c89cff62f2b0" data-td_filter_value="48" href="http://foroyaa.gm/category/latest-news/burning-issues/">Burning Issues</a><a class="mega-menu-sub-cat-td_uid_1_5c89cff62f2b0"  id="td_uid_4_5c89cff63f5ad" data-td_block_id="td_uid_1_5c89cff62f2b0" data-td_filter_value="20" href="http://foroyaa.gm/category/latest-news/legal-affairs/">Legal Affairs</a><a class="mega-menu-sub-cat-td_uid_1_5c89cff62f2b0"  id="td_uid_5_5c89cff63f663" data-td_block_id="td_uid_1_5c89cff62f2b0" data-td_filter_value="29" href="http://foroyaa.gm/category/latest-news/national/">National</a><a class="mega-menu-sub-cat-td_uid_1_5c89cff62f2b0"  id="td_uid_6_5c89cff63f70b" data-td_block_id="td_uid_1_5c89cff62f2b0" data-td_filter_value="9" href="http://foroyaa.gm/category/latest-news/sports/">Sports</a></div></div><div id=td_uid_1_5c89cff62f2b0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://foroyaa.gm/have-national-assembly-members-been-served-with-summonses/" rel="bookmark" class="td-image-wrap" title="Have National Assembly Members Been Served With Summonses?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Have National Assembly Members Been Served With Summonses?" data-type="image_tag" data-img-url="http://foroyaa.gm/wp-content/uploads/2018/01/National-Assembl-4-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://foroyaa.gm/category/latest-news/burning-issues/" class="td-post-category">Burning Issues</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://foroyaa.gm/have-national-assembly-members-been-served-with-summonses/" rel="bookmark" title="Have National Assembly Members Been Served With Summonses?">Have National Assembly Members Been Served With Summonses?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://foroyaa.gm/forensic-expert-testifies-in-nia-9-case/" rel="bookmark" class="td-image-wrap" title="Forensic Expert Testifies in NIA 9 Case"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Forensic Expert Testifies in NIA 9 Case" data-type="image_tag" data-img-url="http://foroyaa.gm/wp-content/uploads/2018/02/Justice--218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://foroyaa.gm/category/latest-news/legal-affairs/" class="td-post-category">Legal Affairs</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://foroyaa.gm/forensic-expert-testifies-in-nia-9-case/" rel="bookmark" title="Forensic Expert Testifies in NIA 9 Case">Forensic Expert Testifies in NIA 9 Case</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://foroyaa.gm/trrc-eye-witness-detained-without-trial-for-9-years/" rel="bookmark" class="td-image-wrap" title="TRRC: Eye-witness detained without trial for 9 years"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="TRRC: Eye-witness detained without trial for 9 years" data-type="image_tag" data-img-url="http://foroyaa.gm/wp-content/uploads/2019/03/Mr.-Sonko-Photo-credit-TRRC-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://foroyaa.gm/category/human-rights/" class="td-post-category">Human Rights</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://foroyaa.gm/trrc-eye-witness-detained-without-trial-for-9-years/" rel="bookmark" title="TRRC: Eye-witness detained without trial for 9 years">TRRC: Eye-witness detained without trial for 9 years</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://foroyaa.gm/the-extent-of-damage-at-nyambai-bamba-forest-park/" rel="bookmark" class="td-image-wrap" title="The Extent Of Damage At Nyambai/Bamba Forest Park"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="The Extent Of Damage At Nyambai/Bamba Forest Park" data-type="image_tag" data-img-url="http://foroyaa.gm/wp-content/uploads/2019/03/Part-of-destroyed-forest-Pic-Abdoulie-Fatty-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://foroyaa.gm/category/latest-news/burning-issues/" class="td-post-category">Burning Issues</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://foroyaa.gm/the-extent-of-damage-at-nyambai-bamba-forest-park/" rel="bookmark" title="The Extent Of Damage At Nyambai/Bamba Forest Park">The Extent Of Damage At Nyambai/Bamba Forest Park</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5c89cff62f2b0" data-td_block_id="td_uid_1_5c89cff62f2b0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5c89cff62f2b0" data-td_block_id="td_uid_1_5c89cff62f2b0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-343"><a href="http://foroyaa.gm/category/agriculture/">Agriculture</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5c89cff6431eb_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_7_5c89cff6431eb" ><script>var block_td_uid_7_5c89cff6431eb = new tdBlock();
block_td_uid_7_5c89cff6431eb.id = "td_uid_7_5c89cff6431eb";
block_td_uid_7_5c89cff6431eb.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5c89cff6431eb_rand","tdc_css_class":"td_uid_7_5c89cff6431eb_rand","tdc_css_class_style":"td_uid_7_5c89cff6431eb_rand_style"}';
block_td_uid_7_5c89cff6431eb.td_column_number = "3";
block_td_uid_7_5c89cff6431eb.block_type = "td_block_mega_menu";
block_td_uid_7_5c89cff6431eb.post_count = "5";
block_td_uid_7_5c89cff6431eb.found_posts = "88";
block_td_uid_7_5c89cff6431eb.header_color = "";
block_td_uid_7_5c89cff6431eb.ajax_pagination_infinite_stop = "";
block_td_uid_7_5c89cff6431eb.max_num_pages = "18";
tdBlocksArray.push(block_td_uid_7_5c89cff6431eb);
</script><div id=td_uid_7_5c89cff6431eb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://foroyaa.gm/should-african-governments-subsidise-their-farmers/" rel="bookmark" class="td-image-wrap" title="Should African Governments Subsidise Their Farmers?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Should African Governments Subsidise Their Farmers?" data-type="image_tag" data-img-url="http://foroyaa.gm/wp-content/uploads/2018/12/groundnut-farm-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://foroyaa.gm/category/agriculture/" class="td-post-category">Agriculture</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://foroyaa.gm/should-african-governments-subsidise-their-farmers/" rel="bookmark" title="Should African Governments Subsidise Their Farmers?">Should African Governments Subsidise Their Farmers?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://foroyaa.gm/farmers-in-urr-question-the-whereabouts-of-cash-to-buy-their-nuts/" rel="bookmark" class="td-image-wrap" title="Farmers In URR Question The   Whereabouts Of Cash To Buy Their Nuts"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Farmers In URR Question The   Whereabouts Of Cash To Buy Their Nuts" data-type="image_tag" data-img-url="http://foroyaa.gm/wp-content/uploads/2017/12/gambian_money-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://foroyaa.gm/category/agriculture/" class="td-post-category">Agriculture</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://foroyaa.gm/farmers-in-urr-question-the-whereabouts-of-cash-to-buy-their-nuts/" rel="bookmark" title="Farmers In URR Question The   Whereabouts Of Cash To Buy Their Nuts">Farmers In URR Question The   Whereabouts Of Cash To&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://foroyaa.gm/government-injects-additional-funds-for-groundnut-trade-season/" rel="bookmark" class="td-image-wrap" title="Government Injects Additional Funds                    For Groundnut Trade Season"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Government Injects Additional Funds                    For Groundnut Trade Season" data-type="image_tag" data-img-url="http://foroyaa.gm/wp-content/uploads/2018/12/Truck-Transporting-Groundnut-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://foroyaa.gm/category/agriculture/" class="td-post-category">Agriculture</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://foroyaa.gm/government-injects-additional-funds-for-groundnut-trade-season/" rel="bookmark" title="Government Injects Additional Funds                    For Groundnut Trade Season">Government Injects Additional Funds       &#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://foroyaa.gm/still-no-cash-at-seccos/" rel="bookmark" class="td-image-wrap" title="Still No Cash At Seccos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Still No Cash At Seccos" data-type="image_tag" data-img-url="http://foroyaa.gm/wp-content/uploads/2017/11/KUNTAUR-GGC-DEPOT-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://foroyaa.gm/category/agriculture/" class="td-post-category">Agriculture</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://foroyaa.gm/still-no-cash-at-seccos/" rel="bookmark" title="Still No Cash At Seccos">Still No Cash At Seccos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://foroyaa.gm/agric-minister-says-cash-purchases-of-nuts-has-resumed/" rel="bookmark" class="td-image-wrap" title="Agric. Minister Says Cash Purchases Of Nuts HAS Resumed"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Agric. Minister Says Cash Purchases Of Nuts HAS Resumed" data-type="image_tag" data-img-url="http://foroyaa.gm/wp-content/uploads/2018/07/Lamin-N.-Dibba-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://foroyaa.gm/category/agriculture/" class="td-post-category">Agriculture</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://foroyaa.gm/agric-minister-says-cash-purchases-of-nuts-has-resumed/" rel="bookmark" title="Agric. Minister Says Cash Purchases Of Nuts HAS Resumed">Agric. Minister Says Cash Purchases Of Nuts HAS Resumed</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5c89cff6431eb" data-td_block_id="td_uid_7_5c89cff6431eb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5c89cff6431eb" data-td_block_id="td_uid_7_5c89cff6431eb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337"><a href="http://foroyaa.gm/category/health/">Health</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-341"><a href="http://foroyaa.gm/category/politics/">Politics</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-346"><a href="http://foroyaa.gm/category/business/">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-364"><a href="http://foroyaa.gm/category/latest-news/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-344"><a href="http://foroyaa.gm/category/arts-music/">Arts &#038; Music</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-340"><a href="http://foroyaa.gm/category/opinion/">Opinion</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-339"><a href="http://foroyaa.gm/category/letters/">Open Letters</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-28998"><a href="#">Info</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28999"><a href="http://foroyaa.gm/about-us/">About Us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29000"><a href="http://foroyaa.gm/privacy-policy/">Privacy Policy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17599"><a href="http://foroyaa.gm/contact-us/">Contact us</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://foroyaa.gm/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap td_stretch_container td_stretch_content_1200">
        <div class="td-header-sp-logo">
            		<div class="td-logo-text-wrap">
			<span class="td-logo-text-container">
				<a class="td-logo-wrap" href="http://foroyaa.gm/">
											<span class="td-logo-text">FOROYAA</span>
										<span class="td-tagline-text">EDUCATING THE PEOPLE</span>
				</a>
			</span>
		</div>
	        </div>
    </div>

    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-30995" class="post-30995 post type-post status-publish format-standard has-post-thumbnail hentry category-legal-affairs category-national" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://foroyaa.gm/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Latest News" class="entry-crumb" href="http://foroyaa.gm/category/latest-news/">Latest News</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Legal Affairs" class="entry-crumb" href="http://foroyaa.gm/category/latest-news/legal-affairs/">Legal Affairs</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">CRC Set for Household Survey</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="http://foroyaa.gm/category/latest-news/">Latest News</a></li><li class="entry-category"><a  href="http://foroyaa.gm/category/latest-news/legal-affairs/">Legal Affairs</a></li><li class="entry-category"><a  href="http://foroyaa.gm/category/latest-news/national/">National</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">CRC Set for Household Survey</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-03-13T14:03:09+00:00" >March 13, 2019</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-30995">87</span></div>                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="http://foroyaa.gm/wp-content/uploads/2019/03/CRC.jpg" data-caption=""><img width="696" height="482" class="entry-thumb td-modal-image" src="http://foroyaa.gm/wp-content/uploads/2019/03/CRC-696x482.jpg" srcset="http://foroyaa.gm/wp-content/uploads/2019/03/CRC-696x482.jpg 696w, http://foroyaa.gm/wp-content/uploads/2019/03/CRC-300x208.jpg 300w, http://foroyaa.gm/wp-content/uploads/2019/03/CRC-768x531.jpg 768w, http://foroyaa.gm/wp-content/uploads/2019/03/CRC-100x70.jpg 100w, http://foroyaa.gm/wp-content/uploads/2019/03/CRC-218x150.jpg 218w, http://foroyaa.gm/wp-content/uploads/2019/03/CRC.jpg 993w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="CRC"/></a></div>
            <aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">1</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fforoyaa.gm%2Fcrc-set-for-household-survey%2F" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Share</span></a><a  class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=CRC%20Set%20for%20Household%20Survey&url=http://foroyaa.gm/crc-set-for-household-survey/&via=foroyaaa" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.5.8--><p><strong><u>By:Kebba AF Touray</u></strong></p>
<p>The Constitutional Review Commission (CRC), is due to start a nationwide household sample survey on the new Constitution.</p>
<p>Against this backdrop, the Commission has begun a two-day training of its selected enumerators at a local hotel in Fajara.</p>
<p>In his opening remarks, CRC Secretary Omar Ousman Jobe, said the purpose of the survey is to encourage people in randomly selected households, to participate in the process of making the new Constitution, as the survey will complement and supplement the qualitative information obtained from public consultations, as well as follow strict statistic procedures to obtain the opinion of the people on the new Constitution.</p>
<p>“The survey is expected to last for thirty days and will cover selected areas in all the regions of the country. A total of 463 enumeration areas have been identified and 9,263 individuals will be interviewed across the country, which represents about one percent of the current total voter population,” he said; that a total of 52 participants including 12 supervisors, will be taking part in the countrywide exercise, commencing March 18<sup>th</sup> 2019. He said the survey is an important national development exercise, which is in line with the Gambia’s National Development Plan’s (2018-2022) strategic priority towards national unity, good governance and democracy.</p>
<p>“The mandate of the CRC as stipulated in Section 6 of the 2017 CRC Act, is to draft a new Constitution for the Republic of The Gambia, and prepare a report in relation to the drafting of the new Constitution. To draft a new Constitution, the CRC is required to review the 1997 Constitution, and in the process, consult with Gambians at home and abroad in order to seek their opinions on what they aspire to see included in a new, and progressive Constitution for the Gambia,” Jobe concludes.</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:18px;font-family:Arial Black,Arial Bold,Arial,sans-serif;color:#000000;">Join The Conversation</span>
		<div class="fb-comments" data-href="http://foroyaa.gm/crc-set-for-household-survey/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://foroyaa.gm/crc-set-for-household-survey/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://foroyaa.gm/three-day-induction-training-of-national-security-drafting-committee-opens/">Three Day Induction Training of National Security Drafting Committee Opens</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://foroyaa.gm/french-offshore-patrol-vessel-anchors-at-gambian-port/">French Offshore Patrol Vessel Anchors At Gambian Port</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://foroyaa.gm/author/alfaabah/">Editor</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Editor"></span><meta itemprop="datePublished" content="2019-03-13T14:03:09+00:00"><meta itemprop="dateModified" content="2019-03-13T14:03:09+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://foroyaa.gm/crc-set-for-household-survey/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://foroyaa.gm/crc-set-for-household-survey/"></span><meta itemprop="name" content="Foroyaa Newspaper"></span><meta itemprop="headline " content="CRC Set for Household Survey"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://foroyaa.gm/wp-content/uploads/2019/03/CRC.jpg"><meta itemprop="width" content="993"><meta itemprop="height" content="687"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_9_5c89cff64d444_rand td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_9_5c89cff64d444" ><script>var block_td_uid_9_5c89cff64d444 = new tdBlock();
block_td_uid_9_5c89cff64d444.id = "td_uid_9_5c89cff64d444";
block_td_uid_9_5c89cff64d444.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_9_5c89cff64d444_rand","td_column_number":3,"live_filter_cur_post_id":30995,"live_filter_cur_post_author":"4","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5c89cff64d444_rand","tdc_css_class_style":"td_uid_9_5c89cff64d444_rand_style"}';
block_td_uid_9_5c89cff64d444.td_column_number = "3";
block_td_uid_9_5c89cff64d444.block_type = "td_block_related_posts";
block_td_uid_9_5c89cff64d444.post_count = "3";
block_td_uid_9_5c89cff64d444.found_posts = "2282";
block_td_uid_9_5c89cff64d444.header_color = "";
block_td_uid_9_5c89cff64d444.ajax_pagination_infinite_stop = "";
block_td_uid_9_5c89cff64d444.max_num_pages = "761";
tdBlocksArray.push(block_td_uid_9_5c89cff64d444);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_10_5c89cff650bfc" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_9_5c89cff64d444" href="#">RELATED ARTICLES</a><a id="td_uid_11_5c89cff650c3b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_9_5c89cff64d444" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_9_5c89cff64d444 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://foroyaa.gm/forensic-expert-testifies-in-nia-9-case/" rel="bookmark" class="td-image-wrap" title="Forensic Expert Testifies in NIA 9 Case"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Forensic Expert Testifies in NIA 9 Case" data-type="image_tag" data-img-url="http://foroyaa.gm/wp-content/uploads/2018/02/Justice--218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://foroyaa.gm/category/latest-news/legal-affairs/" class="td-post-category">Legal Affairs</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://foroyaa.gm/forensic-expert-testifies-in-nia-9-case/" rel="bookmark" title="Forensic Expert Testifies in NIA 9 Case">Forensic Expert Testifies in NIA 9 Case</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://foroyaa.gm/trrc-eye-witness-detained-without-trial-for-9-years/" rel="bookmark" class="td-image-wrap" title="TRRC: Eye-witness detained without trial for 9 years"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="TRRC: Eye-witness detained without trial for 9 years" data-type="image_tag" data-img-url="http://foroyaa.gm/wp-content/uploads/2019/03/Mr.-Sonko-Photo-credit-TRRC-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://foroyaa.gm/category/human-rights/" class="td-post-category">Human Rights</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://foroyaa.gm/trrc-eye-witness-detained-without-trial-for-9-years/" rel="bookmark" title="TRRC: Eye-witness detained without trial for 9 years">TRRC: Eye-witness detained without trial for 9 years</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://foroyaa.gm/supreme-court-set-to-deliver-judgment-in-lamin-sillahs-case/" rel="bookmark" class="td-image-wrap" title="Supreme Court Set To Deliver Judgment In Lamin Sillah’s Case"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Supreme Court Set To Deliver Judgment In Lamin Sillah’s Case" data-type="image_tag" data-img-url="http://foroyaa.gm/wp-content/uploads/2019/03/Court-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://foroyaa.gm/category/latest-news/legal-affairs/" class="td-post-category">Legal Affairs</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://foroyaa.gm/supreme-court-set-to-deliver-judgment-in-lamin-sillahs-case/" rel="bookmark" title="Supreme Court Set To Deliver Judgment In Lamin Sillah’s Case">Supreme Court Set To Deliver Judgment In Lamin Sillah’s Case</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5c89cff64d444" data-td_block_id="td_uid_9_5c89cff64d444"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5c89cff64d444" data-td_block_id="td_uid_9_5c89cff64d444"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_4 widget widget_categories"><h4 class="td-block-title"><span>Categories</span></h4><form action="http://foroyaa.gm" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="47">Advertisement&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8">Africa&nbsp;&nbsp;(167)</option>
	<option class="level-0" value="24">Agriculture&nbsp;&nbsp;(88)</option>
	<option class="level-0" value="18">Arts &amp; Music&nbsp;&nbsp;(80)</option>
	<option class="level-0" value="12">Business&nbsp;&nbsp;(105)</option>
	<option class="level-0" value="39">Disability&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="4">Editorial&nbsp;&nbsp;(1,066)</option>
	<option class="level-0" value="19">Education&nbsp;&nbsp;(120)</option>
	<option class="level-0" value="33">Farmer&#8217;s Eye&nbsp;&nbsp;(137)</option>
	<option class="level-0" value="36">Future Generation&nbsp;&nbsp;(48)</option>
	<option class="level-0" value="1">General News&nbsp;&nbsp;(170)</option>
	<option class="level-0" value="40">Governance and Democracy&nbsp;&nbsp;(68)</option>
	<option class="level-0" value="14">Health&nbsp;&nbsp;(135)</option>
	<option class="level-0" value="43">Human Rights&nbsp;&nbsp;(149)</option>
	<option class="level-0" value="16">International&nbsp;&nbsp;(294)</option>
	<option class="level-0" value="3">Latest News&nbsp;&nbsp;(8,656)</option>
	<option class="level-1" value="48">&nbsp;&nbsp;&nbsp;Burning Issues&nbsp;&nbsp;(906)</option>
	<option class="level-1" value="20">&nbsp;&nbsp;&nbsp;Legal Affairs&nbsp;&nbsp;(535)</option>
	<option class="level-1" value="29">&nbsp;&nbsp;&nbsp;National&nbsp;&nbsp;(1,805)</option>
	<option class="level-1" value="9">&nbsp;&nbsp;&nbsp;Sports&nbsp;&nbsp;(2,055)</option>
	<option class="level-0" value="5">Letters&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="25">Marriage &amp; Family&nbsp;&nbsp;(452)</option>
	<option class="level-0" value="6">Opinion&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="11">Politics&nbsp;&nbsp;(187)</option>
	<option class="level-0" value="31">Press Release&nbsp;&nbsp;(188)</option>
	<option class="level-0" value="51">Public Institutions&nbsp;&nbsp;(119)</option>
	<option class="level-0" value="32">Readers Word&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="38">Student&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="35">Those Who Need Help&nbsp;&nbsp;(63)</option>
	<option class="level-0" value="34">Tribute&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="10">Woman &amp; Development&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="42">Your Representative&nbsp;&nbsp;(353)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside class="td_block_template_4 widget widget_archive"><h4 class="td-block-title"><span>Archives</span></h4>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://foroyaa.gm/2019/03/'> March 2019 &nbsp;(121)</option>
	<option value='http://foroyaa.gm/2019/02/'> February 2019 &nbsp;(231)</option>
	<option value='http://foroyaa.gm/2019/01/'> January 2019 &nbsp;(248)</option>
	<option value='http://foroyaa.gm/2018/12/'> December 2018 &nbsp;(206)</option>
	<option value='http://foroyaa.gm/2018/11/'> November 2018 &nbsp;(258)</option>
	<option value='http://foroyaa.gm/2018/10/'> October 2018 &nbsp;(279)</option>
	<option value='http://foroyaa.gm/2018/09/'> September 2018 &nbsp;(215)</option>
	<option value='http://foroyaa.gm/2018/08/'> August 2018 &nbsp;(176)</option>
	<option value='http://foroyaa.gm/2018/07/'> July 2018 &nbsp;(283)</option>
	<option value='http://foroyaa.gm/2018/06/'> June 2018 &nbsp;(263)</option>
	<option value='http://foroyaa.gm/2018/05/'> May 2018 &nbsp;(234)</option>
	<option value='http://foroyaa.gm/2018/04/'> April 2018 &nbsp;(197)</option>
	<option value='http://foroyaa.gm/2018/03/'> March 2018 &nbsp;(230)</option>
	<option value='http://foroyaa.gm/2018/02/'> February 2018 &nbsp;(190)</option>
	<option value='http://foroyaa.gm/2018/01/'> January 2018 &nbsp;(218)</option>
	<option value='http://foroyaa.gm/2017/12/'> December 2017 &nbsp;(203)</option>
	<option value='http://foroyaa.gm/2017/11/'> November 2017 &nbsp;(247)</option>
	<option value='http://foroyaa.gm/2017/10/'> October 2017 &nbsp;(200)</option>
	<option value='http://foroyaa.gm/2017/09/'> September 2017 &nbsp;(256)</option>
	<option value='http://foroyaa.gm/2017/08/'> August 2017 &nbsp;(262)</option>
	<option value='http://foroyaa.gm/2017/07/'> July 2017 &nbsp;(219)</option>
	<option value='http://foroyaa.gm/2017/06/'> June 2017 &nbsp;(149)</option>
	<option value='http://foroyaa.gm/2017/05/'> May 2017 &nbsp;(162)</option>
	<option value='http://foroyaa.gm/2017/04/'> April 2017 &nbsp;(182)</option>
	<option value='http://foroyaa.gm/2017/03/'> March 2017 &nbsp;(167)</option>
	<option value='http://foroyaa.gm/2017/02/'> February 2017 &nbsp;(203)</option>
	<option value='http://foroyaa.gm/2017/01/'> January 2017 &nbsp;(231)</option>
	<option value='http://foroyaa.gm/2016/12/'> December 2016 &nbsp;(200)</option>
	<option value='http://foroyaa.gm/2016/11/'> November 2016 &nbsp;(208)</option>
	<option value='http://foroyaa.gm/2016/10/'> October 2016 &nbsp;(179)</option>
	<option value='http://foroyaa.gm/2016/09/'> September 2016 &nbsp;(158)</option>
	<option value='http://foroyaa.gm/2016/08/'> August 2016 &nbsp;(198)</option>
	<option value='http://foroyaa.gm/2016/07/'> July 2016 &nbsp;(153)</option>
	<option value='http://foroyaa.gm/2016/06/'> June 2016 &nbsp;(125)</option>
	<option value='http://foroyaa.gm/2016/05/'> May 2016 &nbsp;(180)</option>
	<option value='http://foroyaa.gm/2016/04/'> April 2016 &nbsp;(203)</option>
	<option value='http://foroyaa.gm/2016/03/'> March 2016 &nbsp;(140)</option>
	<option value='http://foroyaa.gm/2016/02/'> February 2016 &nbsp;(158)</option>
	<option value='http://foroyaa.gm/2016/01/'> January 2016 &nbsp;(172)</option>
	<option value='http://foroyaa.gm/2015/12/'> December 2015 &nbsp;(157)</option>
	<option value='http://foroyaa.gm/2015/11/'> November 2015 &nbsp;(214)</option>
	<option value='http://foroyaa.gm/2015/10/'> October 2015 &nbsp;(173)</option>
	<option value='http://foroyaa.gm/2015/09/'> September 2015 &nbsp;(189)</option>
	<option value='http://foroyaa.gm/2015/08/'> August 2015 &nbsp;(223)</option>
	<option value='http://foroyaa.gm/2015/07/'> July 2015 &nbsp;(172)</option>
	<option value='http://foroyaa.gm/2015/06/'> June 2015 &nbsp;(216)</option>
	<option value='http://foroyaa.gm/2015/05/'> May 2015 &nbsp;(180)</option>
	<option value='http://foroyaa.gm/2015/04/'> April 2015 &nbsp;(210)</option>
	<option value='http://foroyaa.gm/2015/03/'> March 2015 &nbsp;(217)</option>
	<option value='http://foroyaa.gm/2015/02/'> February 2015 &nbsp;(177)</option>
	<option value='http://foroyaa.gm/2015/01/'> January 2015 &nbsp;(213)</option>
	<option value='http://foroyaa.gm/2014/12/'> December 2014 &nbsp;(183)</option>
	<option value='http://foroyaa.gm/2014/11/'> November 2014 &nbsp;(170)</option>
	<option value='http://foroyaa.gm/2014/10/'> October 2014 &nbsp;(217)</option>
	<option value='http://foroyaa.gm/2014/09/'> September 2014 &nbsp;(162)</option>
	<option value='http://foroyaa.gm/2014/08/'> August 2014 &nbsp;(184)</option>
	<option value='http://foroyaa.gm/2014/07/'> July 2014 &nbsp;(153)</option>
	<option value='http://foroyaa.gm/2014/06/'> June 2014 &nbsp;(68)</option>

		</select>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-2 td_stretch_container td_stretch_content_1200">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://foroyaa.gm/"><img src="" alt="" title=""/></a></div><div class="footer-text-wrap">FOROYAA Newspaper is your premier Gambian community portal delivering news on politics, legal affairs and more. We provide you with the latest breaking news and videos straight from The Gambia and the rest of the world.<div class="footer-email-wrap">Contact us: <a href="mailto:foroyaamarketing{@}gmail.com">foroyaamarketing{@}gmail.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/foroyaanewspaper" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/foroyaa" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_13_5c89cff65e694_rand td-pb-border-top td_block_template_4 td-column-1 td_block_padding"  data-td-block-uid="td_uid_13_5c89cff65e694" ><script>var block_td_uid_13_5c89cff65e694 = new tdBlock();
block_td_uid_13_5c89cff65e694.id = "td_uid_13_5c89cff65e694";
block_td_uid_13_5c89cff65e694.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_13_5c89cff65e694_rand","tdc_css_class":"td_uid_13_5c89cff65e694_rand","tdc_css_class_style":"td_uid_13_5c89cff65e694_rand_style"}';
block_td_uid_13_5c89cff65e694.td_column_number = "1";
block_td_uid_13_5c89cff65e694.block_type = "td_block_7";
block_td_uid_13_5c89cff65e694.post_count = "3";
block_td_uid_13_5c89cff65e694.found_posts = "11382";
block_td_uid_13_5c89cff65e694.header_color = "";
block_td_uid_13_5c89cff65e694.ajax_pagination_infinite_stop = "";
block_td_uid_13_5c89cff65e694.max_num_pages = "3794";
tdBlocksArray.push(block_td_uid_13_5c89cff65e694);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_13_5c89cff65e694 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://foroyaa.gm/ecowas-court-awards-six-million-dalasis-against-the-gambia/" rel="bookmark" class="td-image-wrap" title="Ecowas Court Awards Six Million Dalasis Against The Gambia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Ecowas Court Awards Six Million Dalasis Against The Gambia" data-type="image_tag" data-img-url="http://foroyaa.gm/wp-content/uploads/2018/02/ALAGIE-FATOU-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://foroyaa.gm/ecowas-court-awards-six-million-dalasis-against-the-gambia/" rel="bookmark" title="Ecowas Court Awards Six Million Dalasis Against The Gambia">Ecowas Court Awards Six Million Dalasis Against The Gambia</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-20T17:38:16+00:00" >February 20, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://foroyaa.gm/halifa-darboe-debate-on-situation-of-gambia-returnees/" rel="bookmark" class="td-image-wrap" title="Halifa, Darboe Debate on Situation of Gambia Returnees"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Halifa, Darboe Debate on Situation of Gambia Returnees" data-type="image_tag" data-img-url="http://foroyaa.gm/wp-content/uploads/2018/03/Halifa-Darboe--100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://foroyaa.gm/halifa-darboe-debate-on-situation-of-gambia-returnees/" rel="bookmark" title="Halifa, Darboe Debate on Situation of Gambia Returnees">Halifa, Darboe Debate on Situation of Gambia Returnees</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-16T17:59:35+00:00" >March 16, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://foroyaa.gm/president-adama-barrow-reshuffles-his-cabinet/" rel="bookmark" class="td-image-wrap" title="President Adama Barrow reshuffles his Cabinet"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="President Adama Barrow reshuffles his Cabinet" data-type="image_tag" data-img-url="http://foroyaa.gm/wp-content/uploads/2017/12/Barrow-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://foroyaa.gm/president-adama-barrow-reshuffles-his-cabinet/" rel="bookmark" title="President Adama Barrow reshuffles his Cabinet">President Adama Barrow reshuffles his Cabinet</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-29T14:14:54+00:00" >June 29, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_14_5c89cff67d4f1_rand widget widget_categories td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_14_5c89cff67d4f1" ><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="http://foroyaa.gm/category/latest-news/"><span class="td-cat-name">Latest News</span><span class="td-cat-no">3966</span></a></li><li><a href="http://foroyaa.gm/category/latest-news/sports/"><span class="td-cat-name">Sports</span><span class="td-cat-no">2055</span></a></li><li><a href="http://foroyaa.gm/category/latest-news/national/"><span class="td-cat-name">National</span><span class="td-cat-no">1805</span></a></li><li><a href="http://foroyaa.gm/category/editorial/"><span class="td-cat-name">Editorial</span><span class="td-cat-no">1066</span></a></li><li><a href="http://foroyaa.gm/category/latest-news/burning-issues/"><span class="td-cat-name">Burning Issues</span><span class="td-cat-no">906</span></a></li><li><a href="http://foroyaa.gm/category/latest-news/legal-affairs/"><span class="td-cat-name">Legal Affairs</span><span class="td-cat-no">535</span></a></li><li><a href="http://foroyaa.gm/category/marriage-family/"><span class="td-cat-name">Marriage &amp; Family</span><span class="td-cat-no">452</span></a></li><li><a href="http://foroyaa.gm/category/your-representative/"><span class="td-cat-name">Your Representative</span><span class="td-cat-no">353</span></a></li><li><a href="http://foroyaa.gm/category/international/"><span class="td-cat-name">International</span><span class="td-cat-no">294</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
</div>

	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1200">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2017 Foroyaa Newspaper (The Gambia) - Site by <strong><a style="color:#ffffff" href="http://www.digitechgm.com/" target="_blank">DigiTech Solutions</a></strong>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=332242210570084&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    	<div style="display:none">
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.2.2 (rara)
        Deploy mode: deploy
        
        uid: 5c89cff67ec45
    -->

    <link rel='stylesheet' id='dashicons-css'  href='http://foroyaa.gm/wp-includes/css/dashicons.min.css?ver=6979ea6efb51a32c10033b5efde55810' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://foroyaa.gm/wp-includes/js/thickbox/thickbox.css?ver=6979ea6efb51a32c10033b5efde55810' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/foroyaa.gm\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://foroyaa.gm/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201911'></script>
<script type='text/javascript' src='http://foroyaa.gm/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.2.2'></script>
<script type='text/javascript' src='http://foroyaa.gm/wp-includes/js/wp-embed.min.js?ver=6979ea6efb51a32c10033b5efde55810'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/foroyaa.gm\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://foroyaa.gm/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[30995]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://foroyaa.gm/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://foroyaa.gm/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201911.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.9',blog:'139540410',post:'30995',tz:'0',srv:'foroyaa.gm'} ]);
	_stq.push([ 'clickTrackerInit', '139540410', '30995' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5c89cff67f13c"></textarea>
						<div id="td_live_css_uid_1_5c89cff67f13c" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5c89cff67f13c');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5c89cff67f13c");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>